您需要一个运行Android(4.0或更高版本)或iOS(7.0或更高版本)的智能手机。但是,如果您没有智能手机,您仍然可以通过短信进行通知。

类别:
应用程序