你需要运行Android(4.0或更高版本)或iOS(7.0或更高版本)智能手机。但是,您仍然可以通过短信收到通知,如果你没有智能手机。

分类:
应用